<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
                                        <html>
                                        <head>
                                        <meta content="text/html; charset=utf-8"
http-equiv="Content-Type" />
                                        <title>HTML Email</title>
                                        </head>
                                        <body><table rules="all" style="border-color: #666;"
cellpadding="10">
<tr style="background-color:#393E40;color:white;font-size:14px;">
                                                        <td colspan="2">SARA-RM Nightly Observing Report</td>
                                                        </tr>
<tr>
                                                        <td><strong>Name: </strong></td>
                                                        <td>Martha Leake</td>
                                                        </tr>
<tr>
                                                        <td><strong>Affilliation: </strong></td>
                                                        <td>Valdosta State University</td>
                                                        </tr>
<tr>
                                                        <td><strong>Email: </strong></td>
                                                        <td>mleake@valdosta.edu</td>
                                                        </tr>
<tr>
                                                        <td><strong>Other Observers: </strong></td>
                                                        <td>none</td>
                                                        </tr>
<tr>
                                                        <td><strong>Date (mm/dd/yy): </strong></td>
                                                        <td>07/20/2018</td>
                                                        </tr>
<tr>
                                                        <td><strong>Instrument Used: </strong></td>
                                                        <td>Andor CCD</td>
                                                        </tr>
<tr>
                                                        <td><strong>Hours Observed: </strong></td>
                                                        <td>4</td>
                                                        </tr>
<tr>
                                                        <td><strong>Hours Lost: </strong></td>
                                                        <td>3</td>
                                                        </tr>
<tr>
                                                        <td><strong>Reason(s): </strong></td>
                                                        <td>Equipment Failure (tracking/CCD), Connection Problems,
Other</td>
                                                        </tr>
<tr>
                                                        <td><strong>Observing Program: </strong></td>
                                                        <td>Asteroid photometry (Successful on 3894, partly on
676)</td>
                                                        </tr>
<tr>
                                                        <td><strong>Nominal track rate, filter(s), ambient temp and
focus: </strong></td>
                                                        <td>R filter, 13.5 - 15.2 C, 102002 focus left as is</td>
                                                        </tr>
<tr>
                                                        <td><strong>Problems encountered, if any: </strong></td>
                                                        <td>Initial connection problem.  Biases stopped before the full
count, and a dark attempt didn't read out.  Followed recovery
procedure in notepad and was able to continue biases and darks.  Dust
a problem, with values listed at NOT and TNG as 80 ug/m3, well above
the 20 ug/m3 suggested limit from Dan and from Brian.  I waited until
well after twilight (about 00:30 UT), opened when conditions were
green, and had success tracking up to 3 h HA on two asteroids, before
morning twilight.  Connections on telescope computer failed about
morning twilight.  5-6 attempts were made, following the sequence and
waiting 1-2 minutes, with no luck on telescope computer.  Camera could
still be controlled. Closed dome although I can't confirm that; orange
exclamation point and two dome icons are displayed.  Mirror cover
fault still displayed.  Telescope cannot reach zenith park, with error
messages that "Hardware HA/az axis positive" and that "Hardware
Dec/alt axis positive."  "Unable to complete slew due to equipment
error" or "due to telescope limits."  It's sunrise there and weather
is good.</td>
                                                        </tr>
<tr>
                                                        <td><strong>Suggestions for improvements: </strong></td>
                                                        <td>I appreciate the recovery routine information, and know
that others have done the same and more to recover.</td>
                                                        </tr>
<tr>
                <td class="footer" height="61" align="left" valign="middle"
colspan="2">
                <p style="font-size: 12px; font-weight: normal; margin: 0;
line-height: 16px; padding: 0;">This email was built and sent using <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__wordpress.org_extend_plugins_visual-2Dform-2Dbuilder_&d=DwMBaQ&c=oqyuZuih6ykib6aKiBq22_bich4AVfYGoLertJN0bEc&r=YOTRq01KpCKCeuVmK6YHaZpdkTJmABcEvt7TXktF7Cc&m=IqdFhrQHf-S7bjGuVjuveozaXMe5a5b14aV6wN0ps1o&s=kuvJp0suswIzJSjPjTr6s70BzGA6les91Bhtqn4eBU0&e=" style="font-size: 12px;">Visual Form Builder</a>.</p>
                </td>
                </tr>
                </table>
                </body>
                </html>